<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awemainta.com/xmlrpc.php" />

<title>E Forsa Nobo a presenta 10 punto di atencion riba criminalidad cu lo aparece den nan programa di partido &#8211; Awemainta</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Feed" href="http://awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Comments Feed" href="http://awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; E Forsa Nobo a presenta 10 punto di atencion riba criminalidad cu lo aparece den nan programa di partido Comments Feed" href="http://awemainta.com/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-share/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://awemainta.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://awemainta.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://awemainta.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-icons/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/wow.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/custom-scripts.js'></script>
<link rel='https://api.w.org/' href='http://awemainta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awemainta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Evelyn Wever-Croes (MEP): Urirama ta prueba cu Mike Eman no tin medio ambiente na pecho' href='http://awemainta.com/evelyn-wever-croes-mep-urirama-ta-prueba-cu-mike-eman-no-tin-medio-ambiente-na-pecho/' />
<link rel='next' title='Aruba ta yama bon bini na un otro drill ship “Maerks Valiant”' href='http://awemainta.com/aruba-ta-yama-bon-bini-na-un-otro-drill-ship-maerks-valiant/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://awemainta.com/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/" />
<link rel='shortlink' href='http://wp.me/p8469M-yb' />
<link rel="alternate" type="application/json+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fe-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fe-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultimo Noticianan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="E Forsa Nobo a presenta 10 punto di atencion riba criminalidad cu lo aparece den nan programa di partido" />
<meta property="og:url" content="http://awemainta.com/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/" />
<meta property="og:description" content="Den reunion di conseho di partido, E Forsa Nobo a tuma e decision cu siguiendo nan principio di bin cu solucion, a pone 10 punto cu nan ta considera di atencion pa loke ta criminalidad y cu lo apar…" />
<meta property="article:published_time" content="2017-02-09T23:27:53+00:00" />
<meta property="article:modified_time" content="2017-02-09T23:27:53+00:00" />
<meta property="og:site_name" content="Awemainta" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:card" content="summary" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://awemainta.com/?custom-css=b07303f7f8" />
		
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-2119 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89057440-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">10/02/2017</div>
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-corporativo" class="menu"><li id="menu-item-14" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="#awemainta">About Us</a></li>
<li id="menu-item-15" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="#aviso">Aviso</a></li>
<li id="menu-item-16" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="#contacta-nos">Contacta Nos</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://awemainta.com/rene-herde-na-lider-di-mep-stop-di-gana/">Rene Herde’ na lider di MEP: STOP DI GAÑA!</a></li>
                               <li class="news-item"><a href="http://awemainta.com/den-tur-temporada-di-carnaval-dificil-pa-lubida-hechonan-lamentable/">Den tur temporada di Carnaval dificil pa lubida hechonan lamentable</a></li>
                               <li class="news-item"><a href="http://awemainta.com/lo-pinta-un-mapa-nobo-cu-participacion-di-aduana/">Lo pinta un mapa nobo, cu participacion di Aduana</a></li>
                               <li class="news-item"><a href="http://awemainta.com/a-honra-grupo-di-incentivo-redners-market-inc-y-white-star-group-pa-nan-lealtad-cu-aruba/">A honra grupo di incentivo Redner’s Market, Inc. y White Star Group pa nan lealtad cu Aruba</a></li>
                               <li class="news-item"><a href="http://awemainta.com/di-acuerdo-cu-rene-herde-avp-caft-ta-confirma-cu-presupuesto-2017-ta-na-ordo/">Di acuerdo cu Rene Herde&#8217; (AVP): CAFT ta confirma cu presupuesto 2017 ta na ordo</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="http://awemainta.com/">
                            <img src="http://awemainta.com/wp-content/uploads/2016/08/cropped-logo.png" alt="" title="" />
                        </a>
                                                <meta itemprop="name" content="Awemainta" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://awemainta.com/" rel="home">
                        <h1 class="site-title">Awemainta</h1>
                        <h2 class="site-description">Aruba&#039;s #1 Online Newspaper</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-categorias" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://awemainta.com/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-2119" class="post-2119 post type-post status-publish format-standard hentry category-politica">
	<header class="entry-header">
		<h1 class="entry-title">E Forsa Nobo a presenta 10 punto di atencion riba criminalidad cu lo aparece den nan programa di partido</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://awemainta.com/category/politica/" rel="category tag">Politica</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-02-09T19:27:53+00:00">09/02/2017</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
                <div class="post_content">
            <p>Den reunion di conseho di partido, E Forsa Nobo a tuma e decision cu siguiendo nan principio di bin cu solucion, a pone 10 punto cu nan ta considera di atencion pa loke ta criminalidad y cu lo aparece den programa di partido cu lo keda presenta na comunidad.</p>
<p>&nbsp;</p>
<ol>
<li>Atende na un forma serio problemanan social den nos comunidad fortificando Departamento di Asuntonan Social y pa hacinan mas acesibel den barionan. E departamento aki mester haya sosten y fondonan di Gobierno. E problema di seguridad ta cuminsa na e factornan social den nos comunidad.</li>
</ol>
<p>&nbsp;</p>
<ol start="2">
<li>Zorg pa DPL, Departamento di Trabou y DIMAS haya nan autoridad bek. Zorg pa nan controla si hendenan ta traha ilegal, si hendenan en berdad ta cumpli cu leynan di trabou y percura tambe cu e maneho di admision bira uno transparente y estricto cu ta fomenta mas competencia den empleo.</li>
</ol>
<p>Zorg pa e implementacion di e leynan di imigracion na Aruba ta conforme e maneho cu mester tin pa sigura cu nos hendenan mes haya mas trabou y pa nos hendenan mes copeti den e mercado di trabou pa haya un miho salario.</p>
<p>&nbsp;</p>
<ol start="3">
<li>Percura pa recreacion y deporte sano despues di oranan di scol cu guia. Si por gasta placa pa tin 170 coordinador ta cana rond y mitad di nan no ta traha e ora por cuminsa gara mita di nan pa yuda guia e muchanan den bario y dunanan e sosten necesario pa e muchanan por tin recreacion y deporte sano den oranan despues di scol.</li>
</ol>
<p>&nbsp;</p>
<ol start="4">
<li>Percura pa fundacionnan traha hunto y asina asisti berdaderamente esnan cu ta den necesidad. Gobierno ta duna subsidio na un gran cantidad di instancia, pero no tin un sincronisacion no coordinacion entre e fundacionnan cu ta haya subsidio di Gobierno pa por mehora e situacion y servicio cu ta wordo brinda na comunidad.</li>
</ol>
<p>&nbsp;</p>
<ol start="5">
<li>De inmediato pone mas control na nos fronteranan tanto na aeropuerto, waf y costanan.</li>
</ol>
<p>Ta papia di mas personal y ekiponan modern. Zorg pa tin e hermentnan necesario, botonan, helicopter, radar, etc. Cu esaki lo por frena malechornan cu kier drenta nos pais.</p>
<p>Zorg pa tin programanan cu facilmente por wordo implementa y cu no ta costa hopi placa pa por controla nos fronteranan.</p>
<p>&nbsp;</p>
<ol start="6">
<li>Cuminsa inmediatamente cu klasnan na scol di polis y establece ordo, disciplina y structura. Mester tin fondonan cu tur aña ta werf polisnan pa nos comunidad.</li>
</ol>
<p>No por biba segun e structura di Cuerpo Policial cu 25 aña pasa tabata sosode camina cu tin un ploeg di un wachtcommandant cu cuatro ploegleden y awe cu nos tin casi 40 mil hende mas ta biba na e pais aki ainda nos ta cu e mesun structura ey.</p>
<p>Percura pa nos Cuerpo Policial haya respet bek. Zorg pa e opleiding cu tin den Cuerpo Policial cuminsa di riba te abou pa tin disciplina pa di e forma ey comunidad por respeta e trabou di Polis.</p>
<p>&nbsp;</p>
<ol start="7">
<li>Moderniza ekiponan y trece tecnologia moderno den nos Cuerpo Policial standarisando y sincronisando departamentonan. Cu recursonan chikito por ekipa polis pa ta completamente sincronisa cu un Dimas, cu un keuringslokaal, cu companianan di seguro na Aruba, cu Censo, etc cu nan por controla y haci e trabou mas eficiente di nos Cuerpo Policial.</li>
</ol>
<p>&nbsp;</p>
<ol start="8">
<li>Modernisa leynan duna nos Cuerpo Policial mas herment pa traha cu ne. Tambe leynan di castigo mas severo pa delitonan. Mester cambia leynan pa duna nos Cuerpo Policial mas autoridad.</li>
</ol>
<p>&nbsp;</p>
<ol start="9">
<li>Cuminsa traha a base di un maneho proactivo y no reactivo. Traha riba conscientisacion di pueblo, mustra e diferente tipo di castigonan cu ta duna ora comete un crimen. Mester yega na e punto cu ta conscientisa pueblo en bes di ta gara lardon.</li>
</ol>
<p>&nbsp;</p>
<ol start="10">
<li>Traha en conhunto cu tur partido pa logra un maneho coherente. Minister di Husticia mester traha cu sector priva, cu partnernan, cu coleganan Minister.</li>
</ol>
<p>&nbsp;</p>
<p>Otmar Oduber ta bisa cu e 10 puntonan aki ta forma parti di nan programa di partido, puntonan cu mayoria di nan por wordo implementa den e prome 6 luna cu ta den Gobierno, es decir, e Minister actual tambe por implementa esakinan si tin e boluntad, pasobra e pl</p>
<div class='apss-social-share apss-theme-5 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://awemainta.com/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=E%20Forsa%20Nobo%20a%20presenta%2010%20punto%20di%20atencion%20riba%20criminalidad%20cu%20lo%20aparece%20den%20nan%20programa%20di%20partido&amp;url=http%3A%2F%2Fawemainta.com%2Fe-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				</div>        </div><!-- .post_content -->
                    <div class="article-ad-section">
                <aside id="text-13" class="widget widget_text widget-ads">			<div class="textwidget"></div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://awemainta.com/evelyn-wever-croes-mep-urirama-ta-prueba-cu-mike-eman-no-tin-medio-ambiente-na-pecho/" rel="prev">Evelyn Wever-Croes (MEP): Urirama ta prueba cu Mike Eman no tin medio ambiente na pecho</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="http://awemainta.com/aruba-ta-yama-bon-bini-na-un-otro-drill-ship-maerks-valiant/" rel="next">Aruba ta yama bon bini na un otro drill ship “Maerks Valiant”</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://awemainta.com/wp-login.php?redirect_to=http%3A%2F%2Fawemainta.com%2Fe-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="apsi_widget-3" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Sigui nos riba Facebook i Twitter</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title"><span>Recibi AWEMainta tur dia</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f139-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/#wpcf7-f139-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="139" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f139-o1" />
<input type="hidden" name="_wpnonce" value="bd8504fe2e" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/I-Store-3x20.jpg" /></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Lo ke hendenan ta lesa mas</span></h4>		<ul>
					<li>
				<a href="http://awemainta.com/rene-herde-na-lider-di-mep-stop-di-gana/">Rene Herde’ na lider di MEP: STOP DI GAÑA!</a>
						</li>
					<li>
				<a href="http://awemainta.com/den-tur-temporada-di-carnaval-dificil-pa-lubida-hechonan-lamentable/">Den tur temporada di Carnaval dificil pa lubida hechonan lamentable</a>
						</li>
					<li>
				<a href="http://awemainta.com/lo-pinta-un-mapa-nobo-cu-participacion-di-aduana/">Lo pinta un mapa nobo, cu participacion di Aduana</a>
						</li>
					<li>
				<a href="http://awemainta.com/a-honra-grupo-di-incentivo-redners-market-inc-y-white-star-group-pa-nan-lealtad-cu-aruba/">A honra grupo di incentivo Redner’s Market, Inc. y White Star Group pa nan lealtad cu Aruba</a>
						</li>
					<li>
				<a href="http://awemainta.com/di-acuerdo-cu-rene-herde-avp-caft-ta-confirma-cu-presupuesto-2017-ta-na-ordo/">Di acuerdo cu Rene Herde&#8217; (AVP): CAFT ta confirma cu presupuesto 2017 ta na ordo</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/Hermus-2x10.jpg" /></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title"><span>Temanan di dia</span></h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://awemainta.com/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://awemainta.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://awemainta.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://awemainta.com/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://awemainta.com/category/otro-noticia/" >Otro Noticia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://awemainta.com/category/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://awemainta.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://awemainta.com/category/social/" >Social</a>
</li>
		</ul>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column4">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-10" class="widget widget_text"><h4 class="widget-title"><span>Awemainta #1 Online</span></h4>			<div class="textwidget"><b>Director</b><br>
Victor "Toko" Winklaar<br>
Victor R. Winklaar
<br>
<b>Adres </b><br>Margrietstraat #3, Oranjestad, Aruba<br><br>
<h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5></div>
		</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://awemainta.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://awemainta.com/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td><a href="http://awemainta.com/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td><a href="http://awemainta.com/2017/02/03/" aria-label="Posts published on February 3, 2017">3</a></td><td>4</td><td><a href="http://awemainta.com/2017/02/05/" aria-label="Posts published on February 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://awemainta.com/2017/02/06/" aria-label="Posts published on February 6, 2017">6</a></td><td><a href="http://awemainta.com/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td><a href="http://awemainta.com/2017/02/08/" aria-label="Posts published on February 8, 2017">8</a></td><td id="today"><a href="http://awemainta.com/2017/02/09/" aria-label="Posts published on February 9, 2017">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="display:none" class="fancybox-auto">
    <div id="aviso"><div role="form" class="wpcf7" id="wpcf7-f145-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/e-forsa-nobo-a-presenta-10-punto-di-atencion-riba-criminalidad-cu-lo-aparece-den-nan-programa-di-partido/#wpcf7-f145-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="145" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f145-o2" />
<input type="hidden" name="_wpnonce" value="e05732244a" />
</div>
<div class="floatbox">
<h2>Aviso</h2>
<p>Si bo kier advertise cu nos riba nos corant digital, of website, contacta nos:</p>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Call me now!" class="wpcf7-form-control wpcf7-submit" />
</p></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="awemainta"><h2>Aruba's #1 Online Newspapper</h2>
<p>AWEMainta ta un compania dedica na dunabo informacion riba kiko ta sosode riba nos isla y rond mundo na un forma profesional y obhetivo.
Nos ta e corant #1 riba internet cu lesadornan na tur parti di mundo.
</p></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="contacta-nos"><h2>Contacta Nos</h2><h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5>
</div></div></div>
		</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="aptf_widget-2" class="widget widget_aptf_widget"><h4 class="widget-title"><span>Twitter AweMainta</span></h4><div class="aptf-tweets-wrapper aptf-template-2"></div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@awemainta" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@awemainta</b></span></div></a>
</div>
</aside>                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://awemainta.com/">
                    <span class="copyright-text">Awemainta #1Online</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info" style="display: none">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/awemainta.com\/wp-admin\/admin-ajax.php","ajax_nonce":"516b2d861e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-share/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/navigation.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'119187670',post:'2119',tz:'-4',srv:'awemainta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119187670', '2119' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>