<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awemainta.com/xmlrpc.php" />

<title>Mega Store Op=Op a habri n’e ex-sitio di Leen Bakker, na Eagle &#8211; Awemainta</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Feed" href="http://awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Comments Feed" href="http://awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Mega Store Op=Op a habri n’e ex-sitio di Leen Bakker, na Eagle Comments Feed" href="http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://awemainta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/animate.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://awemainta.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://awemainta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.2.8'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://awemainta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awemainta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fin di siman di ‘Love Festival 2017’ a bira mas grandi cu ‘We Love Food Trucks Festival’' href='http://awemainta.com/fin-di-siman-di-love-festival-2017-a-bira-mas-grandi-cu-we-love-food-trucks-festival/' />
<link rel='next' title='Jeandry Mathilda y Chingho Chung no ta logra sorprende nan contrincantenan den tenis di mesa' href='http://awemainta.com/jeandry-mathilda-y-chingho-chung-no-ta-logra-sorprende-nan-contrincantenan-den-tenis-di-mesa/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/" />
<link rel='shortlink' href='http://wp.me/p8469M-8Db' />
<link rel="alternate" type="application/json+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fmega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fmega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultimo Noticianan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mega Store Op=Op a habri n’e ex-sitio di Leen Bakker, na Eagle" />
<meta property="og:url" content="http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/" />
<meta property="og:description" content="Aruba Growth Fund, cu tambe ta maneha Hilton Aruba Caribbean Resort &amp; Casino riba e isla, ademas di e tiendanan di Op=Op Aruba, ta contento di por anuncia e gran apertura di Op=Op XXL. E megast…" />
<meta property="article:published_time" content="2017-10-06T20:15:49+00:00" />
<meta property="article:modified_time" content="2017-10-06T20:15:49+00:00" />
<meta property="og:site_name" content="Awemainta" />
<meta property="og:image" content="http://awemainta.com/wp-content/uploads/2017/10/OpOp-2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://awemainta.com/wp-content/uploads/2017/10/OpOp-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://awemainta.com/?custom-css=b07303f7f8" />
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-33181 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Friday, October 6, 2017</div>
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-corporativo" class="menu"><li id="menu-item-14" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="#awemainta">About Us</a></li>
<li id="menu-item-15" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="#aviso">Aviso</a></li>
<li id="menu-item-16" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="#contacta-nos">Contacta Nos</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://awemainta.com/arthur-dowers-kier-pa-evelyna-wever-croes-lesa-raportnan-di-caft-y-conclui-cu-pueblo-no-ta-bobo-mas/">Arthur Dowers kier pa Evelyna Wever Croes lesa raportnan di CAFT, y conclui cu pueblo no ta bobo mas</a></li>
                               <li class="news-item"><a href="http://awemainta.com/hoben-chauffeur-a-causa-accidente-ayera-tardi/">Hoben chauffeur a causa accidente ayera tardi</a></li>
                               <li class="news-item"><a href="http://awemainta.com/raymond-gradus-presidente-di-caft-na-2018-mester-dal-un-prome-stap-den-direccion-di-un-surplus-presupuestario-structural-cu-un-surplus-di-05-di-e-pib/">Raymond Gradus, Presidente di CAft: Na 2018 mester dal un prome stap den direccion di un surplus presupuestario structural cu un surplus di 0,5% di e PIB</a></li>
                               <li class="news-item"><a href="http://awemainta.com/presidente-nobo-di-caft-raymond-gradus-alcansa-e-normanan-di-presupuesto-di-2017-y-2018-ta-di-gran-importancia-pa-mantene-finansa-publico-sostenibel/">Presidente nobo di CAft Raymond Gradus: ”Alcansa e normanan di presupuesto di 2017 y 2018 ta di gran importancia pa mantene finansa publico sostenibel”</a></li>
                               <li class="news-item"><a href="http://awemainta.com/identidad-di-e-victima-y-sospechoso-ta-conoci/">Identidad di e victima y sospechoso ta conocí</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="http://awemainta.com/">
                            <img src="http://awemainta.com/wp-content/uploads/2016/08/cropped-logo.png" alt="" title="" />
                        </a>
                                                <meta itemprop="name" content="Awemainta" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://awemainta.com/" rel="home">
                        <h1 class="site-title">Awemainta</h1>
                        <h2 class="site-description">Aruba #1 Online Newspaper</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-categorias" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://awemainta.com/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-33181" class="post-33181 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title">Mega Store Op=Op a habri n’e ex-sitio di Leen Bakker, na Eagle</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://awemainta.com/category/local/" rel="category tag">Local</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-10-06T16:15:49+00:00">06/10/2017</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
            
            <div class="post_image">                  
                    <img src="http://awemainta.com/wp-content/uploads/2017/10/OpOp-2-1132x509.jpg" alt="" />                
            </div><!--.post_image-->
                <div class="post_content">
            <div id='gallery-1' class='gallery galleryid-33181 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/opop-1/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-150x150.jpeg 150w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-45x45.jpeg 45w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-50x50.jpeg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/opop-1-2/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-150x150.jpg 150w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-45x45.jpg 45w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/opop-3/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/10/OpOp-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/10/OpOp-3-150x150.jpg 150w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-3-45x45.jpg 45w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-3-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/opop-4/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/10/OpOp-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/10/OpOp-4-150x150.jpg 150w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-4-45x45.jpg 45w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-4-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/opop-5/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/10/OpOp-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/10/OpOp-5-150x150.jpg 150w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-5-45x45.jpg 45w, http://awemainta.com/wp-content/uploads/2017/10/OpOp-5-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>Aruba Growth Fund, cu tambe ta maneha Hilton Aruba Caribbean Resort &amp; Casino riba e isla, ademas di e tiendanan di Op=Op Aruba, ta contento di por anuncia e gran apertura di Op=Op XXL.</p>
<p>E megastore a habri n’e sitio cu antes tabata ocupa pa Leen Bakker, cu ta un ubicacion strategico, entre Oranjestad y Palm Beach.</p>
<p>&nbsp;</p>
<p>Fiel na su nomber, e tienda XXL t’e mas grandi den e cadena di Op=Op, incluyendo na Hulanda y Aruba. E t’e di tres sucursal cu Op=Op a habri riba e isla, den menos di un aña.</p>
<p>Na cuminsamento di 2017, ora Aruba Growth Fund a cuminsa traha cu Op=Op, un cadena di tienda di botica popular na Hulanda, gerencia nunca lo por a imagina cu e tienda lo haya un recepcion asina entusiastico.</p>
<p>Pero e hecho ta cu riba dia 28 di april, 2017, habitantenan for di tur rond di nos isla a para den fila na Savaneta, dilanti di e porta cu no a ni habri ainda, y a warda cu pasenshi p’e negoshi habri.</p>
<p>&nbsp;</p>
<p>Na momento cu nan a corta e cinta ceremonial, e clientenan a cuminsa haci nan compras y spaar placa, disfrutando di e experiencia y e productonan di cuido di salud, beyesa y domestico, pa prijsnan totalmente rasonable.</p>
<p>Op=Op Savaneta a bira un exito den un periodo cortico cual a resulta den e apertura di e di dos tienda, na Dakota, dia 21 di juli, y awor e megastore a habri dia 29 di September ultimo, ora Op=Op XXL a habri riba L.G. Smith Blvd.</p>
<div class='apss-social-share apss-theme-5 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://awemainta.com/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Mega%20Store%20Op%3DOp%20a%20habri%20n%E2%80%99e%20ex-sitio%20di%20Leen%20Bakker%2C%20na%20Eagle&amp;url=http%3A%2F%2Fawemainta.com%2Fmega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				</div>        </div><!-- .post_content -->
                    <div class="article-ad-section">
                <aside id="text-13" class="widget widget_text widget-ads">			<div class="textwidget"></div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://awemainta.com/fin-di-siman-di-love-festival-2017-a-bira-mas-grandi-cu-we-love-food-trucks-festival/" rel="prev">Fin di siman di ‘Love Festival 2017’ a bira mas grandi cu ‘We Love Food Trucks Festival’</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="http://awemainta.com/jeandry-mathilda-y-chingho-chung-no-ta-logra-sorprende-nan-contrincantenan-den-tenis-di-mesa/" rel="next">Jeandry Mathilda y Chingho Chung no ta logra sorprende nan contrincantenan den tenis di mesa</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://awemainta.com/wp-login.php?redirect_to=http%3A%2F%2Fawemainta.com%2Fmega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle%2F">logged in</a> to post a comment.</p>    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="apsi_widget-3" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Sigui nos riba Facebook i Twitter</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title"><span>Recibi AWEMainta tur dia</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f139-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/#wpcf7-f139-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="139" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f139-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/I-Store-3x20.jpg" /></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Lo ke hendenan ta lesa mas</span></h4>		<ul>
					<li>
				<a href="http://awemainta.com/arthur-dowers-kier-pa-evelyna-wever-croes-lesa-raportnan-di-caft-y-conclui-cu-pueblo-no-ta-bobo-mas/">Arthur Dowers kier pa Evelyna Wever Croes lesa raportnan di CAFT, y conclui cu pueblo no ta bobo mas</a>
						</li>
					<li>
				<a href="http://awemainta.com/hoben-chauffeur-a-causa-accidente-ayera-tardi/">Hoben chauffeur a causa accidente ayera tardi</a>
						</li>
					<li>
				<a href="http://awemainta.com/raymond-gradus-presidente-di-caft-na-2018-mester-dal-un-prome-stap-den-direccion-di-un-surplus-presupuestario-structural-cu-un-surplus-di-05-di-e-pib/">Raymond Gradus, Presidente di CAft: Na 2018 mester dal un prome stap den direccion di un surplus presupuestario structural cu un surplus di 0,5% di e PIB</a>
						</li>
					<li>
				<a href="http://awemainta.com/presidente-nobo-di-caft-raymond-gradus-alcansa-e-normanan-di-presupuesto-di-2017-y-2018-ta-di-gran-importancia-pa-mantene-finansa-publico-sostenibel/">Presidente nobo di CAft Raymond Gradus: ”Alcansa e normanan di presupuesto di 2017 y 2018 ta di gran importancia pa mantene finansa publico sostenibel”</a>
						</li>
					<li>
				<a href="http://awemainta.com/identidad-di-e-victima-y-sospechoso-ta-conoci/">Identidad di e victima y sospechoso ta conocí</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/Hermus-2x10.jpg" /></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title"><span>Temanan di dia</span></h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://awemainta.com/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://awemainta.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://awemainta.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://awemainta.com/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://awemainta.com/category/otro-noticia/" >Otro Noticia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://awemainta.com/category/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://awemainta.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://awemainta.com/category/social/" >Social</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://awemainta.com/category/video/" >Video</a>
</li>
		</ul>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column4">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-10" class="widget widget_text"><h4 class="widget-title"><span>Awemainta #1 Online</span></h4>			<div class="textwidget"><b>Director</b><br>
Victor "Toko" Winklaar<br>
Victor R. Winklaar
<br>
<b>Adres </b><br>Margrietstraat #3, Oranjestad, Aruba<br><br>
<h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5></div>
		</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://awemainta.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://awemainta.com/2017/10/01/" aria-label="Posts published on October 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://awemainta.com/2017/10/02/" aria-label="Posts published on October 2, 2017">2</a></td><td><a href="http://awemainta.com/2017/10/03/" aria-label="Posts published on October 3, 2017">3</a></td><td><a href="http://awemainta.com/2017/10/04/" aria-label="Posts published on October 4, 2017">4</a></td><td><a href="http://awemainta.com/2017/10/05/" aria-label="Posts published on October 5, 2017">5</a></td><td id="today"><a href="http://awemainta.com/2017/10/06/" aria-label="Posts published on October 6, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="display:none" class="fancybox-auto">
    <div id="aviso"><div role="form" class="wpcf7" id="wpcf7-f145-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mega-store-opop-a-habri-ne-ex-sitio-di-leen-bakker-na-eagle/#wpcf7-f145-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="145" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f145-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="floatbox">
<h2>Aviso</h2>
<p>Si bo kier advertise cu nos riba nos corant digital, of website, contacta nos:</p>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Call me now!" class="wpcf7-form-control wpcf7-submit" />
</p></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="awemainta"><h2>Aruba's #1 Online Newspapper</h2>
<p>AWEMainta ta un compania dedica na dunabo informacion riba kiko ta sosode riba nos isla y rond mundo na un forma profesional y obhetivo.
Nos ta e corant #1 riba internet cu lesadornan na tur parti di mundo.
</p></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="contacta-nos"><h2>Contacta Nos</h2><h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5>
</div></div></div>
		</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="aptf_widget-2" class="widget widget_aptf_widget"><h4 class="widget-title"><span>Twitter AweMainta</span></h4><div class="aptf-tweets-wrapper aptf-template-2"></div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@awemainta" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@awemainta</b></span></div></a>
</div>
</aside>                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://awemainta.com/">
                    <span class="copyright-text">Awemainta #1Online</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/awemainta.com\/wp-admin\/admin-ajax.php","ajax_nonce":"44c0a37ac4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/awemainta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'119187670',post:'33181',tz:'-4',srv:'awemainta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119187670', '33181' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>