<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awemainta.com/xmlrpc.php" />

<title>Mucho detaye no tin ainda di Homber Chinees asesina na Jaburibari &#8211; Awemainta</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Feed" href="http://awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Comments Feed" href="http://awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Mucho detaye no tin ainda di Homber Chinees asesina na Jaburibari Comments Feed" href="http://awemainta.com/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aps-animate-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-share/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://awemainta.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://awemainta.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://awemainta.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-icons/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/wow.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/custom-scripts.js'></script>
<link rel='https://api.w.org/' href='http://awemainta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awemainta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Algun hoben a dicidi di core auto iresponsabelmente: Ta ora cu nan a bolter nan auto banda di Aruba Bank na Hato por a detene nan' href='http://awemainta.com/algun-hoben-a-dicidi-di-core-auto-iresponsabelmente-ta-ora-cu-nan-a-bolter-nan-auto-banda-di-aruba-bank-na-hato-por-a-detene-nan/' />
<link rel='next' title='Jacky van Putten di POR: Maneho di deporte mester claridad' href='http://awemainta.com/jacky-van-putten-di-por-maneho-di-deporte-mester-claridad/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://awemainta.com/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/" />
<link rel='shortlink' href='http://wp.me/p8469M-32W' />
<link rel="alternate" type="application/json+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fmucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fmucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultimo Noticianan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mucho detaye no tin ainda di Homber Chinees asesina na Jaburibari" />
<meta property="og:url" content="http://awemainta.com/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/" />
<meta property="og:description" content="5 Venezolano cu accidente banda di Hato lo ta envolvi? Por bisa cu n’e islanan ABC ultimo dianan aki, tabatin caso di asesinato registra. Cuminsando cu Bonaire, unda un Boneriano R.S. a asesina un …" />
<meta property="article:published_time" content="2017-05-02T00:34:27+00:00" />
<meta property="article:modified_time" content="2017-05-02T00:34:27+00:00" />
<meta property="og:site_name" content="Awemainta" />
<meta property="og:image" content="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-5.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1064" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://awemainta.com/?custom-css=b07303f7f8" />
		
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-11714 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Tuesday, May 2, 2017</div>
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-corporativo" class="menu"><li id="menu-item-14" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="#awemainta">About Us</a></li>
<li id="menu-item-15" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="#aviso">Aviso</a></li>
<li id="menu-item-16" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="#contacta-nos">Contacta Nos</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://awemainta.com/linda-y-lucien-a-saca-cara-di-aruba-na-miami/">Linda y Lucien a saca cara di Aruba na Miami</a></li>
                               <li class="news-item"><a href="http://awemainta.com/fraccion-di-avp-nos-polis-ta-miho-organisa-y-mas-efectivo/">Fraccion di AVP: Nos Polis ta miho organisa y mas efectivo</a></li>
                               <li class="news-item"><a href="http://awemainta.com/otmar-oduber-por-a-reuni-cu-directiva-di-apfa-edad-di-pensioen-di-behes-mester-por-wordo-flexibilisa/">Otmar Oduber (POR) a reuni cu directiva di APFA: Edad di pensioen di behes mester por wordo flexibilisa</a></li>
                               <li class="news-item"><a href="http://awemainta.com/drs-nora-eleonora-a-anuncia-su-retiro-for-di-red-y-politica-en-general/">Drs. Nora Eleonora a anuncia su retiro for di RED y politica en general</a></li>
                               <li class="news-item"><a href="http://awemainta.com/joselin-di-por-ta-di-opinion-mester-bin-un-maneho-integral-di-admision-di-stranhero-pa-10-ana-pa-aruba-basa-riba-estadisticanan-di-trabou/">Joselin di POR ta di opinion: Mester bin un maneho integral di admision di stranhero pa 10 aña pa Aruba basa riba estadisticanan di trabou</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="http://awemainta.com/">
                            <img src="http://awemainta.com/wp-content/uploads/2016/08/cropped-logo.png" alt="" title="" />
                        </a>
                                                <meta itemprop="name" content="Awemainta" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://awemainta.com/" rel="home">
                        <h1 class="site-title">Awemainta</h1>
                        <h2 class="site-description">Aruba&#039;s #1 Online Newspaper</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-categorias" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://awemainta.com/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-11714" class="post-11714 post type-post status-publish format-standard has-post-thumbnail hentry category-policial">
	<header class="entry-header">
		<h1 class="entry-title">Mucho detaye no tin ainda di Homber Chinees asesina na Jaburibari</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://awemainta.com/category/policial/" rel="category tag">Policial</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-05-01T20:34:27+00:00">01/05/2017</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
            
            <div class="post_image">                  
                    <img src="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-5-1132x509.jpg" alt="" />                
            </div><!--.post_image-->
                <div class="post_content">
            <div id='gallery-1' class='gallery galleryid-11714 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://awemainta.com/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/jaburibari-6-2/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-6-150x150.jpg 150w, http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-6-45x45.jpg 45w, http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-6-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://awemainta.com/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/jaburibari-1-2/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-1-150x150.jpg 150w, http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-1-45x45.jpg 45w, http://awemainta.com/wp-content/uploads/2017/05/Jaburibari-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>5 Venezolano cu accidente banda di Hato lo ta envolvi?</p>
<p>Por bisa cu n’e islanan ABC ultimo dianan aki, tabatin caso di asesinato registra. Cuminsando cu Bonaire, unda un Boneriano R.S. a asesina un miembro di tripulante di Navigator of the Seas y pa despues dere, keriendo cu ningun hende lo haya sa.</p>
<p>Na Corsou tabatin atrobe un dobel asesinato na Buena Vista. Causa te ainda no ta conoci, pero e bario aki ta conoci pa hendenan di baho mundo.</p>
<p>&nbsp;</p>
<p>Aruba no kier keda atras y asina dialuna pa 5&#8217;or y 20 di madruga, Polis a haya informacion cu tin un caso di asesinato na Jaburibari. E informacionnan tabata masha confuso den prome instante, unda a papia cu señora di e homber Chinees lo a tira mata, pero esey no por a ser confirma.</p>
<p>Despues ta papia di cu tabatin dos fiesta andando na dos cas. Un di e casnan aki a wordo gehuur pa haci e fiesta.</p>
<p>Aparentemente n’e cas akin a Jaburibari, algo a bay robez te cu el a sali for di many tiro a cay.</p>
<p>&nbsp;</p>
<p>A resulta cu un homber, di nacionalidad Chines biba Canada, lo a huur e cas p’e fiesta, a resulta di a ricibi impacto di bala den su cabes y a fayece n’e sitio mes. Ta ser menciona cu e victima aki ta victima di un caso di atraco, pero esaki tampoco por a ser confirma.</p>
<p>Tin hopi hipotisis y masha hende ta papia un cantidad di posibilidad, pero tur esaki lo keda investiga.</p>
<div class='apss-social-share apss-theme-5 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://awemainta.com/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Mucho%20detaye%20no%20tin%20ainda%20di%20Homber%20Chinees%20asesina%20na%20Jaburibari&amp;url=http%3A%2F%2Fawemainta.com%2Fmucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				</div>        </div><!-- .post_content -->
                    <div class="article-ad-section">
                <aside id="text-13" class="widget widget_text widget-ads">			<div class="textwidget"></div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://awemainta.com/algun-hoben-a-dicidi-di-core-auto-iresponsabelmente-ta-ora-cu-nan-a-bolter-nan-auto-banda-di-aruba-bank-na-hato-por-a-detene-nan/" rel="prev">Algun hoben a dicidi di core auto iresponsabelmente: Ta ora cu nan a bolter nan auto banda di Aruba Bank na Hato por a detene nan</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="http://awemainta.com/jacky-van-putten-di-por-maneho-di-deporte-mester-claridad/" rel="next">Jacky van Putten di POR: Maneho di deporte mester claridad</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://awemainta.com/wp-login.php?redirect_to=http%3A%2F%2Fawemainta.com%2Fmucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari%2F">logged in</a> to post a comment.</p>    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="apsi_widget-3" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Sigui nos riba Facebook i Twitter</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title"><span>Recibi AWEMainta tur dia</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f139-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/#wpcf7-f139-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="139" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f139-o1" />
<input type="hidden" name="_wpnonce" value="bd8504fe2e" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/I-Store-3x20.jpg" /></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Lo ke hendenan ta lesa mas</span></h4>		<ul>
					<li>
				<a href="http://awemainta.com/linda-y-lucien-a-saca-cara-di-aruba-na-miami/">Linda y Lucien a saca cara di Aruba na Miami</a>
						</li>
					<li>
				<a href="http://awemainta.com/fraccion-di-avp-nos-polis-ta-miho-organisa-y-mas-efectivo/">Fraccion di AVP: Nos Polis ta miho organisa y mas efectivo</a>
						</li>
					<li>
				<a href="http://awemainta.com/otmar-oduber-por-a-reuni-cu-directiva-di-apfa-edad-di-pensioen-di-behes-mester-por-wordo-flexibilisa/">Otmar Oduber (POR) a reuni cu directiva di APFA: Edad di pensioen di behes mester por wordo flexibilisa</a>
						</li>
					<li>
				<a href="http://awemainta.com/drs-nora-eleonora-a-anuncia-su-retiro-for-di-red-y-politica-en-general/">Drs. Nora Eleonora a anuncia su retiro for di RED y politica en general</a>
						</li>
					<li>
				<a href="http://awemainta.com/joselin-di-por-ta-di-opinion-mester-bin-un-maneho-integral-di-admision-di-stranhero-pa-10-ana-pa-aruba-basa-riba-estadisticanan-di-trabou/">Joselin di POR ta di opinion: Mester bin un maneho integral di admision di stranhero pa 10 aña pa Aruba basa riba estadisticanan di trabou</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/Hermus-2x10.jpg" /></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title"><span>Temanan di dia</span></h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://awemainta.com/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://awemainta.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://awemainta.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://awemainta.com/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://awemainta.com/category/otro-noticia/" >Otro Noticia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://awemainta.com/category/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://awemainta.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://awemainta.com/category/social/" >Social</a>
</li>
		</ul>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column4">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-10" class="widget widget_text"><h4 class="widget-title"><span>Awemainta #1 Online</span></h4>			<div class="textwidget"><b>Director</b><br>
Victor "Toko" Winklaar<br>
Victor R. Winklaar
<br>
<b>Adres </b><br>Margrietstraat #3, Oranjestad, Aruba<br><br>
<h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5></div>
		</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://awemainta.com/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://awemainta.com/2017/05/01/" aria-label="Posts published on May 1, 2017">1</a></td><td id="today">2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="display:none" class="fancybox-auto">
    <div id="aviso"><div role="form" class="wpcf7" id="wpcf7-f145-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mucho-detaye-no-tin-ainda-di-homber-chinees-asesina-na-jaburibari/#wpcf7-f145-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="145" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f145-o2" />
<input type="hidden" name="_wpnonce" value="e05732244a" />
</div>
<div class="floatbox">
<h2>Aviso</h2>
<p>Si bo kier advertise cu nos riba nos corant digital, of website, contacta nos:</p>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Call me now!" class="wpcf7-form-control wpcf7-submit" />
</p></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="awemainta"><h2>Aruba's #1 Online Newspapper</h2>
<p>AWEMainta ta un compania dedica na dunabo informacion riba kiko ta sosode riba nos isla y rond mundo na un forma profesional y obhetivo.
Nos ta e corant #1 riba internet cu lesadornan na tur parti di mundo.
</p></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="contacta-nos"><h2>Contacta Nos</h2><h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5>
</div></div></div>
		</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="aptf_widget-2" class="widget widget_aptf_widget"><h4 class="widget-title"><span>Twitter AweMainta</span></h4><div class="aptf-tweets-wrapper aptf-template-2"></div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@awemainta" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@awemainta</b></span></div></a>
</div>
</aside>                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://awemainta.com/">
                    <span class="copyright-text">Awemainta #1Online</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/awemainta.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ef0a3b51b9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-share/js/frontend.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/navigation.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'119187670',post:'11714',tz:'-4',srv:'awemainta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119187670', '11714' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>