<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://awemainta.com/xmlrpc.php" />

<title>Pa luna di juli, Aruba a yama bon-bini na 102,272 bishitante &#8211; Awemainta</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Feed" href="http://awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Comments Feed" href="http://awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Pa luna di juli, Aruba a yama bon-bini na 102,272 bishitante Comments Feed" href="http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://awemainta.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/css/font-awesome/font-awesome.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://awemainta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://awemainta.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://awemainta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.2.8'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://awemainta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://awemainta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prome grupo di afvloeiiers di SETAR a haya nan placa manera acorda – &#8220;Pronto e odisea di 14 aña p’e di dos grupo tambe ta yega su fin&#8221;' href='http://awemainta.com/prome-grupo-di-afvloeiiers-di-setar-a-haya-nan-placa-manera-acorda-pronto-e-odisea-di-14-ana-pe-di-dos-grupo-tambe-ta-yega-su-fin/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/" />
<link rel='shortlink' href='http://wp.me/p8469M-6Qg' />
<link rel="alternate" type="application/json+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fpa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://awemainta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fawemainta.com%2Fpa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultimo Noticianan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pa luna di juli, Aruba a yama bon-bini na 102,272 bishitante" />
<meta property="og:url" content="http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/" />
<meta property="og:description" content="Un aumento di 2.9% incluyendo Venezuela y 8.1% sin Venezuela &nbsp; Luna di juli ta mustra un mehoracion si compara esaki cu juli 2016, na unda por mira un aumento di 2.9% turista ‘stay-over’. Esak…" />
<meta property="article:published_time" content="2017-08-15T00:23:57+00:00" />
<meta property="article:modified_time" content="2017-08-15T00:23:57+00:00" />
<meta property="og:site_name" content="Awemainta" />
<meta property="og:image" content="http://awemainta.com/wp-content/uploads/2017/08/Turismo-1.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://awemainta.com/wp-content/uploads/2017/08/Turismo-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://awemainta.com/?custom-css=b07303f7f8" />
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-26304 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Tuesday, August 15, 2017</div>
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-corporativo" class="menu"><li id="menu-item-14" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="#awemainta">About Us</a></li>
<li id="menu-item-15" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="#aviso">Aviso</a></li>
<li id="menu-item-16" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="#contacta-nos">Contacta Nos</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/">Pa luna di juli, Aruba a yama bon-bini na 102,272 bishitante</a></li>
                               <li class="news-item"><a href="http://awemainta.com/prome-grupo-di-afvloeiiers-di-setar-a-haya-nan-placa-manera-acorda-pronto-e-odisea-di-14-ana-pe-di-dos-grupo-tambe-ta-yega-su-fin/">Prome grupo di afvloeiiers di SETAR a haya nan placa manera acorda – &#8220;Pronto e odisea di 14 aña p’e di dos grupo tambe ta yega su fin&#8221;</a></li>
                               <li class="news-item"><a href="http://awemainta.com/programa-di-partido-avp-ta-resultado-di-proceso-historico-cu-enfoke-riba-futuro/">Programa di Partido AVP ta resultado di proceso historico cu enfoke riba futuro</a></li>
                               <li class="news-item"><a href="http://awemainta.com/pelea-cu-tiramento-di-boter-entre-gruponan/">Pelea cu tiramento di boter entre gruponan</a></li>
                               <li class="news-item"><a href="http://awemainta.com/lider-mike-eman-avp-ta-lansa-programa-di-gobernacion-padilanti-den-conferencia-di-prensa-habri-pa-publico/">Lider Mike Eman: AVP ta lansa Programa di Gobernacion ‘Padilanti’ den Conferencia di Prensa habri pa publico</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="http://awemainta.com/">
                            <img src="http://awemainta.com/wp-content/uploads/2016/08/cropped-logo.png" alt="" title="" />
                        </a>
                                                <meta itemprop="name" content="Awemainta" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://awemainta.com/" rel="home">
                        <h1 class="site-title">Awemainta</h1>
                        <h2 class="site-description">Aruba #1 Online Newspaper</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-categorias" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://awemainta.com/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-26304" class="post-26304 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-politica">
	<header class="entry-header">
		<h1 class="entry-title">Pa luna di juli, Aruba a yama bon-bini na 102,272 bishitante</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://awemainta.com/category/local/" rel="category tag">Local</a></li>
	<li><a href="http://awemainta.com/category/politica/" rel="category tag">Politica</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-14T20:23:57+00:00">14/08/2017</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
            
            <div class="post_image">                  
                    <img src="http://awemainta.com/wp-content/uploads/2017/08/Turismo-1-960x509.png" alt="" />                
            </div><!--.post_image-->
                <div class="post_content">
            <div id='gallery-1' class='gallery galleryid-26304 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/turismo-2-2/'><img width="150" height="150" src="http://awemainta.com/wp-content/uploads/2017/08/Turismo-2-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://awemainta.com/wp-content/uploads/2017/08/Turismo-2-150x150.png 150w, http://awemainta.com/wp-content/uploads/2017/08/Turismo-2-45x45.png 45w, http://awemainta.com/wp-content/uploads/2017/08/Turismo-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>Un aumento di 2.9% incluyendo Venezuela y 8.1% sin Venezuela</p>
<p>&nbsp;</p>
<p>Luna di juli ta mustra un mehoracion si compara esaki cu juli 2016, na unda por mira un aumento di 2.9% turista ‘stay-over’. Esaki ta 102,272 bishitante en total pa nos destinacion pa cu e luna di juli di e aña aki.</p>
<p>Si compara juli 2016 cu juli 2017, no obstante e caida di mercado Venezolano, e aumento aki ta un indicacion di stabilidad y crecemento continuo di Aruba su turismo.</p>
<p>Alabes, e cifranan ta indica crecemento den mercadonan clave pa Aruba, manera Merca, Canada y Europa.</p>
<p>Si exclui Venezuela, e crecemento aki ta uno di 8.1%, ekivalente na 92,375 bishitante stay-over.</p>
<p>&nbsp;</p>
<p>Durante e prome 7 luna di 2017, 629,015 turista a bishita nos isla, cual ta 7.0% menos cu e mesun temporada aña pasa. Si nos exclui e bishitantenan Venezolano, por mira un aumento di 7.7%.</p>
<p>E mercado di Venezuela, manera ta bon conoci, ta conociendo caida cual sigur ta impacta e cifranan di cantidad di bishitante.</p>
<p>No obstante ingreso pa pais Aruba ta fuerte y ta ilustra cu e impacto di caida den volumen di e mercado Venezolano ta minimo y ta normalisando.</p>
<p>&nbsp;</p>
<p><strong>TURISMO ‘STAY-OVER’</strong></p>
<p>Aruba ta wordo representa den tres diferente continente. Compara cu juli aña pasa, pa 2017 e turismo procedente for di e continente Norte Americano a aumenta cu 9.2% y ta trece 68.0% di total di turismo pa nos destinacion.</p>
<p>Na juli, Merca a aumenta cu 8.9% y Canada cu 18.1%. P’e prome 7 lunanan di 2017, e continente aki a subi cu 8.9% pa turismo pa Aruba.</p>
<p>&nbsp;</p>
<p>Continente Latino Americano a baha cu 8.0% di cual Venezuela a baha cu 29.1% compara cu juli aña pasa. Colombia a subi cu 22.7%.</p>
<p>E continente di Latino America ta trece 20.6% di e total di turismo pa luna di juli na nos isla.</p>
<p>P’e prome 7 lunanan, turismo procedente di Latino America a baha cu 42.3% primordialmente mara na caida for di Venezuela.</p>
<p>&nbsp;</p>
<p>Pa loke ta Europa por nota un aumento di 2.6% compara cu e mesun luna aña pasa. Hulanda a baha cu 3.0% y Reinonan Uni a aumenta cu 12.5%. E continente Europeo ta representa 8.5% di turismo pa Aruba pa luna di juli.</p>
<p>P’e prome 7 luna, Europa a trece 6.3% turista mas pa Aruba compara cu e mesun temporada na 2016.</p>
<p>&nbsp;</p>
<p><strong>TURISMO CRUCERO</strong></p>
<p>Durante juli 2017, 31,888 pasaheronan crucero a bishita nos destinacion riba un total di 14 diferente barco crucero. Compara cu luna di juli aña pasa, turismo crucero a crece cu 68.5% (juli 2016 Aruba a haya 18,921 bishitante for di 8 crucero).</p>
<p>En total p’e prome 7 luna di 2017, Aruba a ricibi 467,025 pasahero crucero for 197 diferente barco.</p>
<p>Esaki ta ekivalente na un aumento di 18.2% pasahero adicional pa nos isla (10 barco crucero mas) compara cu e mesun temporada aña pasa .</p>
<p>&nbsp;</p>
<p><strong>TURISMO EN GENERAL PA ARUBA</strong></p>
<p>Merca su prestacion ta fuerte, hunto cu diferente otro mercado. Parti esencial di e strategia di A.T.A. tabata pa sigura cu entrada pa medio di turismo wordo afecta menos cu ta posibel.</p>
<p>P’esaki a inverti entre otro aña pasa AWG 4 miyon adicional den mercadeo na Merca, cual a pusha resultado di ultimo kwartal di 2016 y di e prome 6 lunanan di 2017.</p>
<p>Si compara volumen di Aruba pa cu otro destinacionnan den region di Caribe, por ripara cu nos destinacion ta wordo afecta fuertemente pa cu e situacion di Venezuela, aki mester tene na cuenta cu Aruba t’e mercado primario pa Venezuela tambe, den area di Caribe.</p>
<p>&nbsp;</p>
<p>E impacto di Venezuela ta wordo sinti na Aruba relativamente mas riba area di volumen, pero no riba aspectonan cu ta mara na ingreso pa medio di turismo.</p>
<p>Venezuela ta keda un mercado cardinal, pero ora ta papia di mantene y sigui desaroya Aruba su turismo, ta importante pa sigui cu e enfoke riba mercadonan principal y continua na explora mercadonan nobo atrabez di strategianan agil y diversifica.</p>
<p>&nbsp;</p>
<p><strong>HOTELNAN/AHATA</strong></p>
<p>Segun Aruba Hotel and Tourism Association pa luna di juli, e ‘Average Daily Rate’ (ADR) a aumenta cu 3% compara cu 2016. Esaki den cifra ta US$ 203.67 na 2016 compara cu US$ 209.72 pa 2017.</p>
<p>E rendimento pa kamber disponibel, e asina yama RevPAR a aumenta cu 6.4% di US$ 170.99 na 2016 pa US$ 182 na 2017.</p>
<p>E anochinan ocupa (ORN) pa kamber a aumenta cu 4.5%.</p>
<p>&nbsp;</p>
<div class='apss-social-share apss-theme-5 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Pa%20luna%20di%20juli%2C%20Aruba%20a%20yama%20bon-bini%20na%20102%2C272%20bishitante&amp;url=http%3A%2F%2Fawemainta.com%2Fpa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				</div>        </div><!-- .post_content -->
                    <div class="article-ad-section">
                <aside id="text-13" class="widget widget_text widget-ads">			<div class="textwidget"></div>
		</aside> 
            </div> 
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="http://awemainta.com/prome-grupo-di-afvloeiiers-di-setar-a-haya-nan-placa-manera-acorda-pronto-e-odisea-di-14-ana-pe-di-dos-grupo-tambe-ta-yega-su-fin/" rel="prev">Prome grupo di afvloeiiers di SETAR a haya nan placa manera acorda – &#8220;Pronto e odisea di 14 aña p’e di dos grupo tambe ta yega su fin&#8221;</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://awemainta.com/wp-login.php?redirect_to=http%3A%2F%2Fawemainta.com%2Fpa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante%2F">logged in</a> to post a comment.</p>    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                                <div class='social-networks'>
                    </div>
    </div>
	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="apsi_widget-3" class="widget widget_apsi_widget"><h4 class="widget-title"><span>Sigui nos riba Facebook i Twitter</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="0" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/awemainta" target="_blank" class="aps-icon-link animated " data-animation-class="">
                                                <img src="http://awemainta.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set8/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title"><span>Recibi AWEMainta tur dia</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f139-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/#wpcf7-f139-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="139" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f139-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="bd8504fe2e" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/I-Store-3x20.jpg" /></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title"><span>Lo ke hendenan ta lesa mas</span></h4>		<ul>
					<li>
				<a href="http://awemainta.com/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/">Pa luna di juli, Aruba a yama bon-bini na 102,272 bishitante</a>
						</li>
					<li>
				<a href="http://awemainta.com/prome-grupo-di-afvloeiiers-di-setar-a-haya-nan-placa-manera-acorda-pronto-e-odisea-di-14-ana-pe-di-dos-grupo-tambe-ta-yega-su-fin/">Prome grupo di afvloeiiers di SETAR a haya nan placa manera acorda – &#8220;Pronto e odisea di 14 aña p’e di dos grupo tambe ta yega su fin&#8221;</a>
						</li>
					<li>
				<a href="http://awemainta.com/programa-di-partido-avp-ta-resultado-di-proceso-historico-cu-enfoke-riba-futuro/">Programa di Partido AVP ta resultado di proceso historico cu enfoke riba futuro</a>
						</li>
					<li>
				<a href="http://awemainta.com/pelea-cu-tiramento-di-boter-entre-gruponan/">Pelea cu tiramento di boter entre gruponan</a>
						</li>
					<li>
				<a href="http://awemainta.com/lider-mike-eman-avp-ta-lansa-programa-di-gobernacion-padilanti-den-conferencia-di-prensa-habri-pa-publico/">Lider Mike Eman: AVP ta lansa Programa di Gobernacion ‘Padilanti’ den Conferencia di Prensa habri pa publico</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://awemainta.com/wp-content/uploads/2017/01/Hermus-2x10.jpg" /></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title"><span>Temanan di dia</span></h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://awemainta.com/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://awemainta.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://awemainta.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://awemainta.com/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://awemainta.com/category/otro-noticia/" >Otro Noticia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://awemainta.com/category/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://awemainta.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://awemainta.com/category/social/" >Social</a>
</li>
		</ul>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column4">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-10" class="widget widget_text"><h4 class="widget-title"><span>Awemainta #1 Online</span></h4>			<div class="textwidget"><b>Director</b><br>
Victor "Toko" Winklaar<br>
Victor R. Winklaar
<br>
<b>Adres </b><br>Margrietstraat #3, Oranjestad, Aruba<br><br>
<h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5></div>
		</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://awemainta.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://awemainta.com/2017/08/01/" aria-label="Posts published on August 1, 2017">1</a></td><td><a href="http://awemainta.com/2017/08/02/" aria-label="Posts published on August 2, 2017">2</a></td><td><a href="http://awemainta.com/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://awemainta.com/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td><td>5</td><td><a href="http://awemainta.com/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://awemainta.com/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://awemainta.com/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://awemainta.com/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://awemainta.com/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://awemainta.com/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td><td>12</td><td><a href="http://awemainta.com/2017/08/13/" aria-label="Posts published on August 13, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://awemainta.com/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="display:none" class="fancybox-auto">
    <div id="aviso"><div role="form" class="wpcf7" id="wpcf7-f145-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/pa-luna-di-juli-aruba-a-yama-bon-bini-na-102272-bishitante/#wpcf7-f145-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="145" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f145-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="e05732244a" />
</div>
<div class="floatbox">
<h2>Aviso</h2>
<p>Si bo kier advertise cu nos riba nos corant digital, of website, contacta nos:</p>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nomber y Faam" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span><br />
<span class="wpcf7-form-control-wrap your-tel"><input type="tel" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Cell" /></span><br />
<input type="submit" value="Call me now!" class="wpcf7-form-control wpcf7-submit" />
</p></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="awemainta"><h2>Aruba's #1 Online Newspapper</h2>
<p>AWEMainta ta un compania dedica na dunabo informacion riba kiko ta sosode riba nos isla y rond mundo na un forma profesional y obhetivo.
Nos ta e corant #1 riba internet cu lesadornan na tur parti di mundo.
</p></div></div>

<div style="display:none" class="fancybox-auto">
    <div id="contacta-nos"><h2>Contacta Nos</h2><h5>Tel: (297) 583 1400 </h5>
<h5>Fax: (297) 583 1444 </h5>
<h5>Email: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></h5>
<h5>Aviso: <a href="mailto:aviso@awemainta.com">aviso@awemainta.com</a></h5>
<h5>Facebook: <a href="http://www.facebook.com/AWEMainta" target="_blank">www.facebook.com/AWEMainta</a></h5>
</div></div></div>
		</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="aptf_widget-2" class="widget widget_aptf_widget"><h4 class="widget-title"><span>Twitter AweMainta</span></h4><div class="aptf-tweets-wrapper aptf-template-2"></div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@awemainta" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@awemainta</b></span></div></a>
</div>
</aside>                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://awemainta.com/">
                    <span class="copyright-text">Awemainta #1Online</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://awemainta.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://awemainta.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://awemainta.com/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://awemainta.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://awemainta.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://awemainta.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="http://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/awemainta.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ba5bf2fb04"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/awemainta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://awemainta.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'119187670',post:'26304',tz:'-4',srv:'awemainta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119187670', '26304' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>