<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://awemainta.com/xmlrpc.php" />

<title>Dos persona levemente herida despues di accidente na cruzada di Solito &#8211; Awemainta</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Feed" href="https://awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Comments Feed" href="https://awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Dos persona levemente herida despues di accidente na cruzada di Solito Comments Feed" href="https://awemainta.com/dos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://awemainta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://awemainta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/css/animate.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>

                    .ticker-title,
                    .big-image-overlay i,
                    #back-top:hover,
                    .bread-you,
                    .entry-meta .post-categories li a,
                    .error404 .error-num .num,
                    .navigation .nav-links a:hover,
                    .bttn:hover,
                    button,
                    input[type="button"]:hover,
                    input[type="reset"]:hover,
                    input[type="submit"]:hover,
                    .ak-search .search-form,
                    .nav-toggle{
					   background: #dc3522;
					}
                    .ak-search .search-form .search-submit,
                    .ak-search .search-form .search-submit:hover{
                         background: #842014;
                    }
                    #site-navigation ul li:hover > a,
                    #site-navigation ul li.current-menu-item > a,
                    #site-navigation ul li.current-menu-ancestor > a,
                    .search-icon > i:hover,
                    .block-poston a:hover,
                    .block-post-wrapper .post-title a:hover,
                    .random-posts-wrapper .post-title a:hover,
                    .sidebar-posts-wrapper .post-title a:hover,
                    .review-posts-wrapper .single-review .post-title a:hover,
                    .latest-single-post a:hover,
                    #top-navigation .menu li a:hover,
                    #top-navigation .menu li.current-menu-item > a,
                    #top-navigation .menu li.current-menu-ancestor > a,
                    #footer-navigation ul li a:hover,
                    #footer-navigation ul li.current-menu-item > a,
                    #footer-navigation ul li.current-menu-ancestor > a,
                    #top-right-navigation .menu li a:hover,
                    #top-right-navigation .menu li.current-menu-item > a,
                    #top-right-navigation .menu li.current-menu-ancestor > a,
                    #accesspres-mag-breadcrumbs .ak-container > .current,
                    .entry-footer a:hover,
                    .oops,
                    .error404 .not_found,
                    #cancel-comment-reply-link:before,
                    #cancel-comment-reply-link,
                    .random-post a:hover,
                    .byline a, .byline a:hover, .byline a:focus, .byline a:active,
                    .widget ul li:hover a, .widget ul li:hover:before,
                    .site-info a, .site-info a:hover, .site-info a:focus, .site-info a:active{
                        color: #dc3522;
                    }
                    #site-navigation ul.menu > li:hover > a:after,
                    #site-navigation ul.menu > li.current-menu-item > a:after,
                    #site-navigation ul.menu > li.current-menu-ancestor > a:after,
                    #site-navigation ul.sub-menu li:hover,
                    #site-navigation ul.sub-menu li.current-menu-item,
                    #site-navigation ul.sub-menu li.current-menu-ancestor,
                    .navigation .nav-links a,
                    .bttn,
                    button, input[type="button"],
                    input[type="reset"],
                    input[type="submit"]{
                        border-color: #dc3522;
                    }
                    .ticker-title:before,
                    .bread-you:after{
					   border-left-color: #dc3522;
					}
                    @media (max-width: 767px){
                        .sub-toggle{
                            background: #dc3522 !important;
                        }

                        #site-navigation ul li:hover, #site-navigation ul.menu > li.current-menu-item, #site-navigation ul.menu > li.current-menu-ancestor{
                            border-color: #dc3522 !important;
                        }
                    }
</style>
<link rel='stylesheet' id='responsive-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://awemainta.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://awemainta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://awemainta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://awemainta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Bestaansminimum” na December 2018' href='https://awemainta.com/bestaansminimum-na-december-2018/' />
<link rel='next' title='Fundacion Bernadina den cooperacion cu Centro di Bario Brazil y Hilton a anuncia cu: Dia di Betico tin Festival di Sopi na Cas di Ambiente, Papilon 81 y dia 3 di februari show cultural' href='https://awemainta.com/fundacion-bernadina-den-cooperacion-cu-centro-di-bario-brazil-y-hilton-a-anuncia-cu-dia-di-betico-tin-festival-di-sopi-na-cas-di-ambiente-papilon-81-y-dia-3-di-februari-show-cultural/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://awemainta.com/dos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito/" />
<link rel='shortlink' href='https://awemainta.com/?p=69293' />
<link rel="alternate" type="application/json+oembed" href="https://awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fawemainta.com%2Fdos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fawemainta.com%2Fdos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultimo Noticianan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos persona levemente herida despues di accidente na cruzada di Solito" />
<meta property="og:url" content="https://awemainta.com/dos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito/" />
<meta property="og:description" content="Diamars merdia un biaha mas ta sosode un accidente di trafico n’e cruzada conoci di RCA. Prome informacionnan tabata indica cu tin bromer envolvi y hende herida. Segun nos a compronde, un auto marc…" />
<meta property="article:published_time" content="2019-01-24T00:52:03+00:00" />
<meta property="article:modified_time" content="2019-01-24T00:52:10+00:00" />
<meta property="og:site_name" content="Awemainta" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="Dos persona levemente herida despues di accidente na cruzada di Solito" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://awemainta.com/?custom-css=b07303f7f8" />
		</head>

<body class="post-template-default single single-post postid-69293 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Wednesday, January 23, 2019</div>
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-corporativo" class="menu"><li id="menu-item-14" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="#awemainta">About Us</a></li>
<li id="menu-item-15" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="#aviso">Aviso</a></li>
<li id="menu-item-16" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="#contacta-nos">Contact Nos</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="https://awemainta.com/fundacion-bernadina-den-cooperacion-cu-centro-di-bario-brazil-y-hilton-a-anuncia-cu-dia-di-betico-tin-festival-di-sopi-na-cas-di-ambiente-papilon-81-y-dia-3-di-februari-show-cultural/">Fundacion Bernadina den cooperacion cu Centro di Bario Brazil y Hilton a anuncia cu: Dia di Betico tin Festival di Sopi na Cas di Ambiente, Papilon 81 y dia 3 di februari show cultural</a></li>
                               <li class="news-item"><a href="https://awemainta.com/dos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito/">Dos persona levemente herida despues di accidente na cruzada di Solito</a></li>
                               <li class="news-item"><a href="https://awemainta.com/bestaansminimum-na-december-2018/">“Bestaansminimum” na December 2018</a></li>
                               <li class="news-item"><a href="https://awemainta.com/ladronnan-a-horta-10-mil-florin-for-di-safe-di-donkey-sanctuary-na-bringamosa/">Ladronnan a horta 10 mil florin for di safe di Donkey Sanctuary na Bringamosa</a></li>
                               <li class="news-item"><a href="https://awemainta.com/curso-cortico-na-biblioteca-creative-nonfiction-2/">Curso cortico na Biblioteca &#8211; Creative nonfiction</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="https://awemainta.com/">
                            <img src="https://awemainta.com/wp-content/uploads/2016/08/cropped-logo.png" alt="" title="" />
                        </a>
                                                <meta itemprop="name" content="Awemainta" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="https://awemainta.com/" rel="home">
                        <h1 class="site-title">Awemainta</h1>
                        <h2 class="site-description">Aruba #1 Online Newspaper</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-categorias" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://awemainta.com/category/local/">Local</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://awemainta.com/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://awemainta.com/category/policial/">Policial</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://awemainta.com/category/deporte/">Deporte</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://awemainta.com/category/internacional/">Internacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://awemainta.com/category/social/">Social</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="https://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://awemainta.com/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-69293" class="post-69293 post type-post status-publish format-standard hentry category-local category-policial">
	<header class="entry-header">
		<h1 class="entry-title">Dos persona levemente herida despues di accidente na cruzada di Solito</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://awemainta.com/category/local/" rel="category tag">Local</a></li>
	<li><a href="https://awemainta.com/category/policial/" rel="category tag">Policial</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published" datetime="2019-01-23T20:52:03+00:00">23/01/2019</time><time class="updated" datetime="2019-01-23T20:52:10+00:00">23/01/2019</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
                <div class="post_content">
            
<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-14-1024x768.jpg" alt="" data-id="69295" data-link="https://awemainta.com/?attachment_id=69295" class="wp-image-69295" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-14.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-14-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-14-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-1-1024x768.jpg" alt="" data-id="69296" data-link="https://awemainta.com/?attachment_id=69296" class="wp-image-69296" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-1.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-1-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-1-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-2-1024x768.jpg" alt="" data-id="69297" data-link="https://awemainta.com/?attachment_id=69297" class="wp-image-69297" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-2.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-2-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-2-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-3-1024x768.jpg" alt="" data-id="69299" data-link="https://awemainta.com/?attachment_id=69299" class="wp-image-69299" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-3.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-3-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-3-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-4-1024x768.jpg" alt="" data-id="69300" data-link="https://awemainta.com/?attachment_id=69300" class="wp-image-69300" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-4.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-4-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-4-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-5-1024x768.jpg" alt="" data-id="69301" data-link="https://awemainta.com/?attachment_id=69301" class="wp-image-69301" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-5.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-5-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-5-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-6-1024x768.jpg" alt="" data-id="69303" data-link="https://awemainta.com/?attachment_id=69303" class="wp-image-69303" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-6.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-6-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-6-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-7-1024x768.jpg" alt="" data-id="69304" data-link="https://awemainta.com/?attachment_id=69304" class="wp-image-69304" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-7.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-7-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-7-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-8-1024x768.jpg" alt="" data-id="69306" data-link="https://awemainta.com/?attachment_id=69306" class="wp-image-69306" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-8.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-8-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-8-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-9-1024x768.jpg" alt="" data-id="69308" data-link="https://awemainta.com/?attachment_id=69308" class="wp-image-69308" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-9.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-9-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-9-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-10-1024x768.jpg" alt="" data-id="69309" data-link="https://awemainta.com/?attachment_id=69309" class="wp-image-69309" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-10.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-10-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-10-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-11-1024x768.jpg" alt="" data-id="69310" data-link="https://awemainta.com/?attachment_id=69310" class="wp-image-69310" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-11.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-11-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-11-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-12-1024x768.jpg" alt="" data-id="69311" data-link="https://awemainta.com/?attachment_id=69311" class="wp-image-69311" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-12.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-12-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-12-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-13-1024x768.jpg" alt="" data-id="69312" data-link="https://awemainta.com/?attachment_id=69312" class="wp-image-69312" srcset="https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-13.jpg 1024w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-13-300x225.jpg 300w, https://awemainta.com/wp-content/uploads/2019/01/Cruzada-RCA-13-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>



<p>Diamars
merdia un biaha mas ta sosode un accidente di trafico n’e cruzada conoci di RCA.<br>
Prome informacionnan tabata indica cu tin bromer envolvi y hende herida.</p>



<p>Segun
nos a compronde, un auto marca KIA bayendo direccion stadion di RCA lo no a
duna preferencia na un Suzuki Swift. </p>



<p>Den
impacto e ta pone e Suzuki spin y bay dal un bromer para inocentemente pa subi
e cruzada.</p>



<p>Esaki
a pone cu e motociclista a cay y herida su mes.</p>



<p>Na
yegada di Paramedico, nan a atende e señora den e KIA, kende por cierto ta un
persona di edad. E no tabata directamente herida, pero solamente spanta.</p>



<p>E
motociclista a wordo atendi n’e sitio tambe. Danki Dios ambos tabata ok. Tur
dia tin accidente n’e cruzada aki. Manera cos ta pinta lo bin cu un rotonde
aki, prome cu un accidente lamentable tuma lugar riba e cruzada aki.<br>
<br>
</p>
        </div><!-- .post_content -->
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://awemainta.com/bestaansminimum-na-december-2018/" rel="prev">“Bestaansminimum” na December 2018</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="https://awemainta.com/fundacion-bernadina-den-cooperacion-cu-centro-di-bario-brazil-y-hilton-a-anuncia-cu-dia-di-betico-tin-festival-di-sopi-na-cas-di-ambiente-papilon-81-y-dia-3-di-februari-show-cultural/" rel="next">Fundacion Bernadina den cooperacion cu Centro di Bario Brazil y Hilton a anuncia cu: Dia di Betico tin Festival di Sopi na Cas di Ambiente, Papilon 81 y dia 3 di februari show cultural</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://awemainta.com/wp-login.php?redirect_to=https%3A%2F%2Fawemainta.com%2Fdos-persona-levemente-herida-despues-di-accidente-na-cruzada-di-solito%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2019</span>
                     
                    <a href="https://awemainta.com/">
                    <span class="copyright-text">Awemainta #1Online</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://awemainta.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://awemainta.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://awemainta.com/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://awemainta.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://awemainta.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://awemainta.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="https://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/awemainta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>
<!--Generated by Endurance Page Cache-->