<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://awemainta.com/xmlrpc.php" />

<title>Mei-mei di aña lo determina si lo sigui cu exploracion di gas den awanan territorial di ArubaExploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.  CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.   E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.  Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.  Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria. &#8211; Awemainta</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Feed" href="https://awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Comments Feed" href="https://awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Awemainta &raquo; Mei-mei di aña lo determina si lo sigui cu exploracion di gas den awanan territorial di ArubaExploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.  CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.   E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.  Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.  Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria. Comments Feed" href="https://awemainta.com/mei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://awemainta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/css/animate.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='https://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://awemainta.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://awemainta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://awemainta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://awemainta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Albert Flanegin ta gana e di 5 Torneo di Tennis Gamma' href='https://awemainta.com/albert-flanegin-ta-gana-e-di-5-torneo-di-tennis-gamma/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://awemainta.com/mei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve/" />
<link rel='shortlink' href='https://awemainta.com/?p=46189' />
<link rel="alternate" type="application/json+oembed" href="https://awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fawemainta.com%2Fmei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fawemainta.com%2Fmei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: false,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultimo Noticianan&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mei-mei di aña lo determina si lo sigui cu exploracion di gas den awanan territorial di ArubaExploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.  CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.   E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.  Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.  Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria." />
<meta property="og:url" content="https://awemainta.com/mei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve/" />
<meta property="og:description" content="Exploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce. CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e tra…" />
<meta property="article:published_time" content="2018-02-05T20:04:23+00:00" />
<meta property="article:modified_time" content="2018-02-05T20:04:23+00:00" />
<meta property="og:site_name" content="Awemainta" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="Mei-mei di aña lo determina si lo sigui cu exploracion di gas den awanan territorial di ArubaExploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.  CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.   E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.  Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.  Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria." />
<meta name="twitter:card" content="summary" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://awemainta.com/?custom-css=b07303f7f8" />
		
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-46189 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Monday, February 5, 2018</div>
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-corporativo" class="menu"><li id="menu-item-14" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="#awemainta">About Us</a></li>
<li id="menu-item-15" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="#aviso">Aviso</a></li>
<li id="menu-item-16" class="fancybox menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="#contacta-nos">Contacta Nos</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="https://awemainta.com/mei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve/">Mei-mei di aña lo determina si lo sigui cu exploracion di gas den awanan territorial di ArubaExploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.  CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.   E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.  Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.  Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria.</a></li>
                               <li class="news-item"><a href="https://awemainta.com/albert-flanegin-ta-gana-e-di-5-torneo-di-tennis-gamma/">Albert Flanegin ta gana e di 5 Torneo di Tennis Gamma</a></li>
                               <li class="news-item"><a href="https://awemainta.com/cla-pa-hiba-e-compania-ne-siguiente-nivel-di-crecemento-giovanni-bermudez-awor-na-cabes-di-tropical-bottling-co/">Cla pa hiba e compania n’e siguiente nivel di crecement,o Giovanni Bermudez awor na cabes di Tropical Bottling Co.</a></li>
                               <li class="news-item"><a href="https://awemainta.com/futbolistanan-a-biaha-diasabra-pa-haci-try-out-na-hulanda/">Futbolistanan a biaha diasabra pa haci “try-out” na Hulanda</a></li>
                               <li class="news-item"><a href="https://awemainta.com/hoben-burachi-ta-subi-rotonde-seroe-blanco-causando-hopi-destruccion/">Hoben burachi ta subi rotonde Seroe Blanco causando hopi destruccion</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <a href="https://awemainta.com/">
                            <img src="https://awemainta.com/wp-content/uploads/2016/08/cropped-logo.png" alt="" title="" />
                        </a>
                                                <meta itemprop="name" content="Awemainta" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="https://awemainta.com/" rel="home">
                        <h1 class="site-title">Awemainta</h1>
                        <h2 class="site-description">Aruba #1 Online Newspaper</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-categorias" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://awemainta.com/category/local/">Local</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://awemainta.com/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://awemainta.com/category/policial/">Policial</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://awemainta.com/category/deporte/">Deporte</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://awemainta.com/category/internacional/">Internacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://awemainta.com/category/social/">Social</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="https://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://awemainta.com/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-46189" class="post-46189 post type-post status-publish format-standard hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title">Mei-mei di aña lo determina si lo sigui cu exploracion di gas den awanan territorial di ArubaExploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.  CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.   E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.  Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.  Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria.</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://awemainta.com/category/local/" rel="category tag">Local</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2018-02-05T16:04:23+00:00">05/02/2018</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
                <div class="post_content">
            <p>Exploracion di gas y crudo den awanan territorial di Aruba ta hopi avansa, asina Prome Minister Evelyn Wever Croes a duna di conoce.</p>
<p>CAP, (Compania Arubano di Petroleo) y REPSOL ta encarga cu e trabaonan di exploracion y manera e situacion ta, pa luna di juni/juli awor lo sa si e exploracion aki lo ta rendabel economicamente.</p>
<p>E ora ey Gobierno lo dicidi e siguiente pasonan y si e ta economicamente rendable, kico lo haci cu e fondonan cu e exploracion y explotacion lo por genera pa Aruba.</p>
<p>Papiando di energia, Prome Minister Evelyn Wever Croes a duna di conoce cu su Gobierno kier haci energia acesible pa tur hende y pagable pa tur hogar.</p>
<p>Pa loke ta Refineria di Aruba, e aña aki Gobierno tin decision importante pa tuma. E.o. pa sa kico lo bira futuro di e refineria.</p>
        </div><!-- .post_content -->
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://awemainta.com/albert-flanegin-ta-gana-e-di-5-torneo-di-tennis-gamma/" rel="prev">Albert Flanegin ta gana e di 5 Torneo di Tennis Gamma</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://awemainta.com/wp-login.php?redirect_to=https%3A%2F%2Fawemainta.com%2Fmei-mei-di-ana-lo-determina-si-lo-sigui-cu-exploracion-di-gas-den-awanan-territorial-di-arubaexploracion-di-gas-y-crudo-den-awanan-territorial-di-aruba-ta-hopi-avansa-asina-prome-minister-evelyn-weve%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2018</span>
                     
                    <a href="https://awemainta.com/">
                    <span class="copyright-text">Awemainta #1Online</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                   
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://awemainta.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://awemainta.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://awemainta.com/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://awemainta.com/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://awemainta.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://awemainta.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-jetpack-portfolio-type menu-item-335"><a href="https://awemainta.com/project-type/virtual-corant/">Corant</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/awemainta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://awemainta.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://awemainta.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>
<!--Generated by Endurance Page Cache-->